<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.thebledsonian-banner.com/xmlrpc.php" />
<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Oswald:400" />
<link rel="stylesheet" href="http://www.thebledsonian-banner.com/wp-content/themes/bb-theme/css/bootstrap.min.css" />
<!--[if lt IE 9]>
	<script src="http://www.thebledsonian-banner.com/wp-content/themes/bb-theme/js/html5shiv.js"></script>
	<script src="http://www.thebledsonian-banner.com/wp-content/themes/bb-theme/js/respond.min.js"></script>
<![endif]-->
<title>Henry Clay Swafford &#8211; The Bledsonian-Banner</title>
<link rel="alternate" type="application/rss+xml" title="The Bledsonian-Banner &raquo; Feed" href="http://www.thebledsonian-banner.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Bledsonian-Banner &raquo; Comments Feed" href="http://www.thebledsonian-banner.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Bledsonian-Banner &raquo; Henry Clay Swafford Comments Feed" href="http://www.thebledsonian-banner.com/2017/01/20/henry-clay-swafford/feed/" />
<meta property="og:title" content="Henry Clay Swafford"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.thebledsonian-banner.com/2017/01/20/henry-clay-swafford/"/><meta property="og:site_name" content="The Bledsonian-Banner"/><meta property="og:image" content="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459.jpg"/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.thebledsonian-banner.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='formidable-css'  href='http://www.thebledsonian-banner.com/wp-content/uploads/formidable/css/formidablepro.css' type='text/css' media='all' />
<link rel='stylesheet' id='sc_form-add_event_public-css'  href='http://www.thebledsonian-banner.com/wp-content/plugins/webads-event-calendar-wd/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://www.thebledsonian-banner.com/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=2.2.87' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='http://www.thebledsonian-banner.com/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=2.2.87' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='http://www.thebledsonian-banner.com/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://www.thebledsonian-banner.com/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=2.2.87' type='text/css' media='all' />
<link rel='stylesheet' id='webads-admin-css'  href='http://www.thebledsonian-banner.com/wp-content/plugins/webads-admin/public/css/webads-admin-public.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='webads-adrotate-css'  href='http://www.thebledsonian-banner.com/wp-content/plugins/webads-adrotate/css/webads-adrotate.css?ver=4.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='webads-crosswords-css'  href='http://www.thebledsonian-banner.com/wp-content/plugins/webads-crosswords/public/css/webads-crosswords-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='webads-display-ads-css'  href='http://www.thebledsonian-banner.com/wp-content/plugins/webads-display-ads/public/css/webads-display-ads-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='webads-feedwordpress-css'  href='http://www.thebledsonian-banner.com/wp-content/plugins/webads-feedwordpress-child/public/css/webads-feedwordpress-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='webads-news-ticker-css'  href='http://www.thebledsonian-banner.com/wp-content/plugins/webads-news-ticker/public/css/webads-news-ticker-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='webads-online-edition-v1-css'  href='http://www.thebledsonian-banner.com/wp-content/plugins/webads-online-edition-v1/public/css/webads-online-edition-v1-public.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='webads-paperboy-signup-css'  href='http://www.thebledsonian-banner.com/wp-content/plugins/webads-paperboy-signup/public/css/webads-paperboy-signup-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='webads-photo-gallery-css'  href='http://www.thebledsonian-banner.com/wp-content/plugins/webads-photo-gallery/public/css/webads-photo-gallery-public.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.thebledsonian-banner.com/wp-content/plugins/webads-polls/polls-css.css?ver=2.72' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.thebledsonian-banner.com/wp-content/plugins/webads-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='webads-rss-css'  href='http://www.thebledsonian-banner.com/wp-content/plugins/webads-rss/public/css/webads-rss-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='webads-showtimes-css'  href='http://www.thebledsonian-banner.com/wp-content/plugins/webads-showtimes/public/css/webads-showtimes-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='webads-social-css'  href='http://www.thebledsonian-banner.com/wp-content/plugins/webads-social/public/css/webads-social-public.css?ver=4.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.thebledsonian-banner.com/wp-content/plugins/webads-weather/webads-weather.css?ver=4.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='ecwd-popup-style-css'  href='http://www.thebledsonian-banner.com/wp-content/plugins/event-calendar-wd/css/ecwd_popup.css?ver=5.0.71' type='text/css' media='all' />
<link rel='stylesheet' id='ecwd_font-awesome-css'  href='http://www.thebledsonian-banner.com/wp-content/plugins/event-calendar-wd/css/font-awesome/font-awesome.css?ver=5.0.71' type='text/css' media='all' />
<link rel='stylesheet' id='ecwd-public-css'  href='http://www.thebledsonian-banner.com/wp-content/plugins/event-calendar-wd/css/style.css?ver=5.0.71' type='text/css' media='all' />
<link rel='stylesheet' id='sc_form-datetimepicker-css-css'  href='http://www.thebledsonian-banner.com/wp-content/plugins/webads-event-calendar-wd/css/jquery.datetimepicker.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='buttons-css'  href='http://www.thebledsonian-banner.com/wp-includes/css/buttons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.thebledsonian-banner.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.thebledsonian-banner.com/wp-includes/js/mediaelement/mediaelementplayer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.thebledsonian-banner.com/wp-includes/js/mediaelement/wp-mediaelement.css' type='text/css' media='all' />
<link rel='stylesheet' id='media-views-css'  href='http://www.thebledsonian-banner.com/wp-includes/css/media-views.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://www.thebledsonian-banner.com/wp-includes/js/imgareaselect/imgareaselect.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.thebledsonian-banner.com/wp-content/plugins/bb-plugin/css/font-awesome.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mono-social-icons-css'  href='http://www.thebledsonian-banner.com/wp-content/themes/bb-theme/css/mono-social-icons.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-magnificpopup-css'  href='http://www.thebledsonian-banner.com/wp-content/plugins/bb-plugin/css/jquery.magnificpopup.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.thebledsonian-banner.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.12' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://www.thebledsonian-banner.com/wp-content/plugins/event-calendar-wd/js/gmap/gmap3.js?ver=5.0.71'></script>
<script type='text/javascript' src='http://www.thebledsonian-banner.com/wp-content/plugins/event-calendar-wd/js/ecwd_popup.js?ver=5.0.71'></script>
<script type='text/javascript' src='http://www.thebledsonian-banner.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.thebledsonian-banner.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.thebledsonian-banner.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.thebledsonian-banner.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.thebledsonian-banner.com/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecwd = {"ajaxurl":"http:\/\/www.thebledsonian-banner.com\/wp-admin\/admin-ajax.php","ajaxnonce":"b98e3f4295","loadingText":"Loading...","event_popup_title_text":"Event Details","plugin_url":"http:\/\/www.thebledsonian-banner.com\/wp-content\/plugins\/event-calendar-wd","gmap_type":"ROADMAP","gmap_redirect":"","gmap_key":"AIzaSyDznEgOdumTmqlsfisjQ-anUyXUz3aeSLs"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thebledsonian-banner.com/wp-content/plugins/event-calendar-wd/js/scripts.js?ver=5.0.71'></script>
<script type='text/javascript' src='http://www.thebledsonian-banner.com/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=2.2.87'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thebledsonian-banner.com/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=2.2.87'></script>
<script type='text/javascript' src='http://www.thebledsonian-banner.com/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=2.2.87'></script>
<script type='text/javascript' src='http://www.thebledsonian-banner.com/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=2.2.87'></script>
<script type='text/javascript' src='http://www.thebledsonian-banner.com/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thebledsonian-banner.com/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=2.2.87'></script>
<script type='text/javascript' src='http://www.thebledsonian-banner.com/wp-content/plugins/photo-gallery/js/jquery.raty.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://www.thebledsonian-banner.com/wp-content/plugins/photo-gallery/js/jquery.featureCarousel.js?ver=2.2.87'></script>
<script type='text/javascript' src='http://www.thebledsonian-banner.com/wp-content/plugins/photo-gallery/js/3DEngine/3DEngine.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.thebledsonian-banner.com/wp-content/plugins/photo-gallery/js/3DEngine/Sphere.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.thebledsonian-banner.com/wp-content/plugins/webads-admin/public/js/webads-admin-public.js?ver=1.1.5'></script>
<script type='text/javascript' src='http://www.thebledsonian-banner.com/wp-content/plugins/webads-crosswords/public/js/webads-crosswords-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.thebledsonian-banner.com/wp-content/plugins/webads-display-ads/public/js/webads-display-ads-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.thebledsonian-banner.com/wp-content/plugins/webads-feedwordpress-child/public/js/webads-feedwordpress-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.thebledsonian-banner.com/wp-content/plugins/webads-news-ticker/public/js/webads-news-ticker-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.thebledsonian-banner.com/wp-content/plugins/webads-online-edition-v1/public/js/webads-online-edition-v1-public.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://www.thebledsonian-banner.com/wp-content/plugins/webads-paperboy-signup/public/js/webads-paperboy-signup-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.thebledsonian-banner.com/wp-content/plugins/webads-photo-gallery/public/js/webads-photo-gallery-public.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://www.thebledsonian-banner.com/wp-content/plugins/webads-rss/public/js/webads-rss-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.thebledsonian-banner.com/wp-content/plugins/webads-showtimes/public/js/webads-showtimes-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.thebledsonian-banner.com/wp-content/plugins/webads-social/public/js/webads-social-public.js?ver=0.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1485004049","secure":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thebledsonian-banner.com/wp-includes/js/utils.min.js?ver=4.4.6'></script>
<script type='text/javascript' src='http://www.thebledsonian-banner.com/wp-includes/js/plupload/plupload.full.min.js?ver=2.1.8'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='http://www.thebledsonian-banner.com/wp-includes/js/json2.min.js?ver=2015-05-03'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.thebledsonian-banner.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thebledsonian-banner.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thebledsonian-banner.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Harold Swafford' href='http://www.thebledsonian-banner.com/2017/01/17/harold-swafford/' />
<link rel='next' title='Week of 1/23/17' href='http://www.thebledsonian-banner.com/2017/01/20/week-of-12317/' />
<link rel="canonical" href="http://www.thebledsonian-banner.com/2017/01/20/henry-clay-swafford/" />
<link rel='shortlink' href='http://www.thebledsonian-banner.com/?p=98686' />
<link rel="alternate" type="application/json+oembed" href="http://www.thebledsonian-banner.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thebledsonian-banner.com%2F2017%2F01%2F20%2Fhenry-clay-swafford%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.thebledsonian-banner.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thebledsonian-banner.com%2F2017%2F01%2F20%2Fhenry-clay-swafford%2F&#038;format=xml" />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_config.templates=a2a_config.templates||{};
//--></script>

<!-- This site is using AdRotate v3.18.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.thebledsonian-banner.com/?wordfence_logHuman=1&hid=5F4642EAEFE6556722A0F27329E3661D');
</script>

<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-85507137-10', 'auto', {'siteSpeedSampleRate': '1' });
    
    /*CUSTOM CODE START*//*CUSTOM CODE END*/        ga('send', 'pageview');
    jQuery(document).ready(function () {
        jQuery(window).load(function () {
        });
    });
</script><link rel="stylesheet" href="http://www.thebledsonian-banner.com/wp-content/uploads/bb-theme/skin-5879350e47394.css" />
<link rel="stylesheet" href="http://www.thebledsonian-banner.com/wp-content/themes/bb-theme-child/style.css" /></head>

<body class="single single-post postid-98686 single-format-standard ecwd-theme-parent-bb-theme ecwd-theme-child-bb-theme-child fl-preset-color01 fl-fixed-width" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div>
	<div class="fl-page-bar">
	<div class="fl-page-bar-container container">
		<div class="fl-page-bar-row row">
			<div class="col-md-8 hidden-sm text-left clearfix">		<div class="breakingNews" id="bn7">
			<div class="bn-title"><h2>Breaking News</h2><span></span></div>
			<ul>
								<li><a href="http://www.thebledsonian-banner.com/2017/01/05/84727/">Winter weather advisory for Bledsoe County</a></li>
								<li><a href="http://www.thebledsonian-banner.com/2017/01/05/sink-hole-on-buckshot-lane/">Sink hole on Buckshot Lane</a></li>
								<li><a href="http://www.thebledsonian-banner.com/2017/01/05/tsea-demonstrates-against-privatization/">TSEA demonstrates against privatization</a></li>
				
			</ul>
			<div class="bn-navi">
				<span></span>
				<span></span>
			</div>










	</div>




<script>
	$(window).load(function(e) {



		$("#bn7").breakingNews({
			effect		:"slide-v",
			autoplay	:true,
			timer		:7000,
			color		:'default'
		});



	});
</script>

<div class="fl-page-bar-text fl-page-bar-text-1"></div></div>			<div class="col-md-4 col-sm-12 text-right clearfix"><ul id="menu-top-bar-menu" class="fl-page-bar-nav nav navbar-nav menu"><li id="menu-item-284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-284"><a href="http://www.thebledsonian-banner.com/contact-us/">Contact Us</a></li>
<li id="menu-item-37081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37081"><a href="#">E-Editions</a>
<ul class="sub-menu">
	<li id="menu-item-285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285"><a target="_blank" href="http://1229.newstogo.us/editionviewer/default.aspx?Publication=c472cda3-32bf-462d-9bda-f4d8fddb87c4">The Bledsonian &#8211; Banner</a></li>
	<li id="menu-item-37079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37079"><a target="_blank" href="http://1229.newstogo.us/editionviewer/default.aspx?Publication=5098945e-37c6-4669-82a8-af5e4ac3b498">The Sequatchie Valley Shopper</a></li>
</ul>
</li>
<li id="menu-item-286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286"><a target="_blank" href="http://1229.newstogo.us/editionviewer/default.aspx?Publication=c472cda3-32bf-462d-9bda-f4d8fddb87c4&#038;view=subscribe">Subscribe</a></li>
<li id="menu-item-37082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37082"><a href="#">Archives</a>
<ul class="sub-menu">
	<li id="menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287"><a target="_blank" href="http://1229.newstogo.us/editionviewer/default.aspx?Publication=c472cda3-32bf-462d-9bda-f4d8fddb87c4&#038;view=archives">The Bledsonian &#8211; Banner</a></li>
	<li id="menu-item-37080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37080"><a target="_blank" href="http://1229.newstogo.us/editionviewer/default.aspx?Publication=5098945e-37c6-4669-82a8-af5e4ac3b498&#038;view=archives">The Sequatchie Valley Shopper</a></li>
</ul>
</li>
</ul><div class="fl-social-icons"><a href="https://www.facebook.com/valleypubincnews/" target="_blank" class="fl-icon fl-icon-color-mono fl-icon-facebook fl-icon-facebook-regular"></a><a href="mailto:valleypubinc@bledsoe.net" class="fl-icon fl-icon-color-mono fl-icon-email fl-icon-email-regular"></a></div></div>		</div>
	</div>
</div><!-- .fl-page-bar --></div>
<div class="fl-page">
	<header class="fl-page-header fl-page-header-primary fl-page-nav-bottom fl-page-nav-toggle-button" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="fl-page-header-wrap">
		<div class="fl-page-header-container container">
			<div class="fl-page-header-row row">
				<div class="col-md-8 col-sm-8">
					<div class="fl-page-header-logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
						<a href="http://www.thebledsonian-banner.com" itemprop="url"><img class="fl-logo-img" itemscope itemtype="http://schema.org/ImageObject" src="http://www.thebledsonian-banner.com/wp-content/uploads/2016/11/newmast.png" data-retina="" alt="The Bledsonian-Banner" /><meta itemprop="name" content="The Bledsonian-Banner" /></a>
					</div>
				</div>
				<div class="col-md-4 col-sm-4">
					<div class="fl-page-header-content">
						<div id="awesomeweatherwidget-2" class="widget widget_awesomeweatherwidget pull-right"><a href="http://www.wunderground.com/q/37367" target="_blank">
		<div class="awe-mini">
     		<div>
   				<div class="col visual">
           			<span class="temperature">54<sup>&deg;</span>
    				<i class="weather-forecast-icon" style="background:url(http://www.thebledsonian-banner.com/wp-content/plugins/webads-weather/awe-icons/cloudy.png);background-size:contain"></i>
   				</div>
   				<div class="col info">
    				<span class="location">Pikeville</span>
    				<span class="forecast">overcast clouds</span>
   				</div>
     		</div>
 		</div></a></div><div id="search-2" class="widget widget_search pull-right"><form method="get" role="search" action="http://www.thebledsonian-banner.com" title="Type and press Enter to search.">
	<input type="text" class="fl-search-input" name="s" class="form-control" value="Search" onfocus="if (this.value == 'Search') { this.value = ''; }" onblur="if (this.value == '') this.value='Search';">
</form></div>					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="fl-page-nav-wrap">
		<div class="fl-page-nav-container container">
			<nav class="fl-page-nav navbar navbar-default" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".fl-page-nav-collapse">
					<span>Menu</span>
				</button>
				<div class="fl-page-nav-collapse collapse navbar-collapse">
					<ul id="menu-main-menu" class="nav navbar-nav menu"><li id="menu-item-1076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1076"><a href="http://www.thebledsonian-banner.com/">Home</a></li>
<li id="menu-item-37083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37083"><a href="#">E-Editions</a>
<ul class="sub-menu">
	<li id="menu-item-296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-296"><a target="_blank" href="http://1229.newstogo.us/editionviewer/default.aspx?Publication=c472cda3-32bf-462d-9bda-f4d8fddb87c4">The Bledsonian &#8211; Banner</a>
	<ul class="sub-menu">
		<li id="menu-item-297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-297"><a target="_blank" href="http://1229.newstogo.us/editionviewer/default.aspx?Publication=c472cda3-32bf-462d-9bda-f4d8fddb87c4&#038;view=subscribe">Subscribe</a></li>
	</ul>
</li>
	<li id="menu-item-37076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37076"><a target="_blank" href="http://1229.newstogo.us/editionviewer/default.aspx?Publication=5098945e-37c6-4669-82a8-af5e4ac3b498">The Sequatchie Valley Shopper</a></li>
</ul>
</li>
<li id="menu-item-292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-292"><a href="http://www.thebledsonian-banner.com/obituaries/">Obituaries</a></li>
<li id="menu-item-24830" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24830"><a href="#">Public Notices</a>
<ul class="sub-menu">
	<li id="menu-item-24831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24831"><a href="http://www.thebledsonian-banner.com/public-notices/">Local Public Notices</a></li>
	<li id="menu-item-24832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24832"><a target="_blank" href="http://tnpublicnotice.com/">Statewide Public Notices</a></li>
</ul>
</li>
<li id="menu-item-24551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24551"><a href="http://www.thebledsonian-banner.com/category/classifieds/">Classifieds</a>
<ul class="sub-menu">
	<li id="menu-item-32748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32748"><a target="_blank" href="http://www.tnadvertising.biz/this-weeks-ads/">TN Press Classifieds</a></li>
</ul>
</li>
<li id="menu-item-290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-290"><a href="http://www.thebledsonian-banner.com/event-calendar/">Events</a></li>
<li id="menu-item-37744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37744"><a href="http://BledsonianBanner.dotphoto.com">Photos</a></li>
<li id="menu-item-24927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24927"><a href="#">Forms</a>
<ul class="sub-menu">
	<li id="menu-item-24477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24477"><a href="http://www.thebledsonian-banner.com/birth-announcement-form/">Birth Announcement Form</a></li>
	<li id="menu-item-37953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37953"><a href="http://www.thebledsonian-banner.com/birthday-announcement/">Birthday Announcement</a></li>
	<li id="menu-item-24546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24546"><a href="http://www.thebledsonian-banner.com/wedding-announcement-form/">Wedding Announcement Form</a></li>
	<li id="menu-item-24547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24547"><a href="http://www.thebledsonian-banner.com/engagement-announcement-form/">Engagement Announcement Form</a></li>
	<li id="menu-item-37285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37285"><a href="http://www.thebledsonian-banner.com/sports-form/">Sports Form</a></li>
</ul>
</li>
<li id="menu-item-24472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24472"><a href="http://www.thebledsonian-banner.com/rate-sheets/">Rates</a>
<ul class="sub-menu">
	<li id="menu-item-32749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32749"><a target="_blank" href="http://www.tnadvertising.biz/newspaper-networks/small-display-network/">TN Press Display Ads</a></li>
</ul>
</li>
<li id="menu-item-43881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43881"><a href="http://www.thebledsonian-banner.com/category/news/">Regional News</a>
<ul class="sub-menu">
	<li id="menu-item-43882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43882"><a target="_blank" href="http://www.tennessean.com/news/">Tennessee News</a></li>
	<li id="menu-item-43883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43883"><a target="_blank" href="http://www.seccountry.com/tennessee">Volunteers News</a></li>
	<li id="menu-item-43884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43884"><a target="_blank" href="http://www.wsmv.com/category/208528/news">Nashville News</a></li>
</ul>
</li>
</ul>				</div>
			</nav>
		</div>
	</div>
</header><!-- .fl-page-header -->	<div class="fl-page-content" itemprop="mainContentOfPage">
	
		
<div class="container">
	<div class="row">
		
				
		<div class="fl-content fl-content-left col-md-9">
							<article class="fl-post post-98686 post type-post status-publish format-standard has-post-thumbnail hentry category-obituaries" id="fl-post-98686" itemscope="itemscope"
                                         itemtype="http://schema.org/BlogPosting">

    <header class="fl-post-header">
        <h1 class="fl-post-title" itemprop="headline">
            Henry Clay Swafford                    </h1>
        <div class="fl-post-meta fl-post-meta-top"><span class="fl-post-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">By <a href="http://www.thebledsonian-banner.com/author/editor/" itemprop="url"><span itemprop="name">Editor</span></a></span><span class="fl-sep"> | </span><span class="fl-post-date" itemprop="datePublished" datetime="2017-01-20">January 20, 2017</span><span class="fl-sep"> | </span><span class="fl-comments-popup-link"><a href="http://www.thebledsonian-banner.com/2017/01/20/henry-clay-swafford/#respond">0 <i class="fa fa-comment"></i></a></span></div><meta itemprop="image" content="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459.jpg"><meta itemprop="interactionCount" content="UserComments:0">    </header><!-- .fl-post-header -->

    
            <div class="fl-post-content clearfix" itemprop="text">
                <p class="p1">Henry Clay Swafford, 79, of Pikeville, died at his home, January 16, 2017.</p>
<p class="p1">He served in the United Sates Army.<span class="Apple-converted-space">  </span>Some of Henry’s past times were playing golf, fishing, and coon hunting.</p>
<p class="p1">Preceding Henry in death were his parents, Sidney Clint and Mary Elizabeth Sullivan Swafford; sister, Dorothy Holloway; brothers, John Paul Swafford and Hollis Swafford; niece, Sheri Pendergrass.</p>
<p class="p1">Left to cherish Henry’s memories are his sisters, Virginia Swafford, Shelby J. Carroll, both of Pikeville, and Theresa Hodge, Spencer; brothers, Bratch (Laverne) Swafford, Max (Mary) Swafford, Dion (Linda) Swafford, all of Pikeville; several nieces and nephews.</p>
<p class="p1">A Celebration of Henry’s Life will be at 1:00 p.m. Friday, January 20 in the funeral home chapel with Bro. Doyle Ashburn officiating. Burial will be in Worthington Cemetery.</p>
<p class="p1">The family will receive friends 5-9 pm Thursday and until service time Friday.</p>
<p class="p1">Condolences can be made at <i>www.pikevillefuneralhome.com.</i></p>
<p class="p1">Pikeville Funeral Home was entrusted with arrangements.</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.thebledsonian-banner.com%2F2017%2F01%2F20%2Fhenry-clay-swafford%2F&amp;linkname=Henry%20Clay%20Swafford" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.thebledsonian-banner.com%2F2017%2F01%2F20%2Fhenry-clay-swafford%2F&amp;linkname=Henry%20Clay%20Swafford" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.thebledsonian-banner.com%2F2017%2F01%2F20%2Fhenry-clay-swafford%2F&amp;linkname=Henry%20Clay%20Swafford" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a>
<script type="text/javascript"><!--
if(wpa2a)wpa2a.script_load();
//--></script>
</div></div>            </div><!-- .fl-post-content -->

            
    <div class="fl-post-meta fl-post-meta-bottom"><div class="fl-post-cats-tags">Posted in <a href="http://www.thebledsonian-banner.com/category/obituaries/" rel="category tag">Obituaries</a></div></div>        <div class="fl-comments">
	
	
	
		<div id="respond">

		<h3 class="fl-comments-respond-title">Leave a Comment</h3>

		
			<form class="fl-comment-form" action="http://www.thebledsonian-banner.com/wp-comments-post.php" method="post">

			
				<label for="author">Name (required)</label>
				<input type="text" name="author" class="form-control" value="" tabindex="1" aria-required='true' />
				<br />

				<label for="email">Email (will not be published) (required)</label>
				<input type="text" name="email" class="form-control" value="" tabindex="2" aria-required='true' />
				<br />

				<label for="url">Website</label>
				<input type="text" name="url" class="form-control" value="" tabindex="3" />
				<br />

			
				<label for="comment">Comment</label>
				<textarea name="comment" class="form-control" cols="60" rows="8" tabindex="4"></textarea>
				<br />

					<input name="submit" type="submit" class="btn btn-primary" tabindex="5" value="Submit Comment" />
				<input type='hidden' name='comment_post_ID' value='98686' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
				
				<div class="fl-comment-form-cancel">
					<a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/20/henry-clay-swafford/#respond" style="display:none;">Click here to cancel reply.</a>				</div>

			</form>
			</div>
		
		
</div>

    
            <style>
                .fl-post-featured-post {
                    border-bottom: 1px solid #e6e6e6;
                    margin-bottom: 10px;
                    padding-bottom: 0px;
                    margin-left: 20px;
                }

                .fl-post-featured-image-beside .fl-post-featured-image {
                    float: left;
                    width: 120px;
                    padding-right: 5px;
                }

                .fl-clear {
                    clear: both;
                }

                h5.fl-post-featured-title {
                    margin: 0 0 10px;
                    padding: 0;
                    font-weight: bold;
                }

                .fl-post-featured-image {
                    margin-bottom: 10px;
                }

                .fl-post-featured-image img {
                    height: auto !important;
                    width: 100% !important;
                }

                .fl-post-featured-header {
                    margin-bottom: 15px;
                }

            </style>
            <div id="webads-related-posts">
                <h3>Related Posts</h3>


                
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                                                    <div class="fl-post-featured-image">
                                <a href="http://www.thebledsonian-banner.com/2017/01/17/harold-swafford/" rel="bookmark"
                                   title="Harold Swafford">
                                    <img width="150" height="150" src="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="white-dove_00069459" itemprop="image" srcset="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg 150w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-300x300.jpg 300w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-768x768.jpg 768w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px" />                                </a>
                            </div>
                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2017/01/17/harold-swafford/" rel="bookmark"
                                   title="Harold Swafford">Harold Swafford</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2017/01/17/harold-swafford/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                                                    <div class="fl-post-featured-image">
                                <a href="http://www.thebledsonian-banner.com/2017/01/17/thelma-mae-miller/" rel="bookmark"
                                   title="Thelma Mae Miller">
                                    <img width="150" height="150" src="http://www.thebledsonian-banner.com/wp-content/uploads/2017/01/Thelma-Miller-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Thelma Miller" itemprop="image" />                                </a>
                            </div>
                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2017/01/17/thelma-mae-miller/" rel="bookmark"
                                   title="Thelma Mae Miller">Thelma Mae Miller</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2017/01/17/thelma-mae-miller/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                                                    <div class="fl-post-featured-image">
                                <a href="http://www.thebledsonian-banner.com/2017/01/10/jim-ricketts/" rel="bookmark"
                                   title="Jim Ricketts">
                                    <img width="150" height="150" src="http://www.thebledsonian-banner.com/wp-content/uploads/2017/01/Jim-Ricketts-obit-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Jim Ricketts obit" itemprop="image" />                                </a>
                            </div>
                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2017/01/10/jim-ricketts/" rel="bookmark"
                                   title="Jim Ricketts">Jim Ricketts</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2017/01/10/jim-ricketts/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                                                    <div class="fl-post-featured-image">
                                <a href="http://www.thebledsonian-banner.com/2017/01/10/jamie-woolcott-fairweather/" rel="bookmark"
                                   title="Jamie Woolcott Fairweather">
                                    <img width="150" height="150" src="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="white-dove_00069459" itemprop="image" srcset="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg 150w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-300x300.jpg 300w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-768x768.jpg 768w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px" />                                </a>
                            </div>
                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2017/01/10/jamie-woolcott-fairweather/" rel="bookmark"
                                   title="Jamie Woolcott Fairweather">Jamie Woolcott Fairweather</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2017/01/10/jamie-woolcott-fairweather/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                                                    <div class="fl-post-featured-image">
                                <a href="http://www.thebledsonian-banner.com/2017/01/10/luther-poppie-crosby/" rel="bookmark"
                                   title="Luther &#8220;Poppie&#8221; Crosby">
                                    <img width="150" height="150" src="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="white-dove_00069459" itemprop="image" srcset="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg 150w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-300x300.jpg 300w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-768x768.jpg 768w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px" />                                </a>
                            </div>
                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2017/01/10/luther-poppie-crosby/" rel="bookmark"
                                   title="Luther &#8220;Poppie&#8221; Crosby">Luther &#8220;Poppie&#8221; Crosby</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2017/01/10/luther-poppie-crosby/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                                                    <div class="fl-post-featured-image">
                                <a href="http://www.thebledsonian-banner.com/2017/01/06/laura-fay-taylor/" rel="bookmark"
                                   title="Laura Fay Taylor">
                                    <img width="150" height="150" src="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="white-dove_00069459" itemprop="image" srcset="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg 150w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-300x300.jpg 300w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-768x768.jpg 768w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px" />                                </a>
                            </div>
                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2017/01/06/laura-fay-taylor/" rel="bookmark"
                                   title="Laura Fay Taylor">Laura Fay Taylor</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2017/01/06/laura-fay-taylor/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                                                    <div class="fl-post-featured-image">
                                <a href="http://www.thebledsonian-banner.com/2017/01/06/junior-m-hankins/" rel="bookmark"
                                   title="Junior M. Hankins">
                                    <img width="150" height="150" src="http://www.thebledsonian-banner.com/wp-content/uploads/2017/01/Junior-Lee-Hankins-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="junior-lee-hankins" itemprop="image" />                                </a>
                            </div>
                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2017/01/06/junior-m-hankins/" rel="bookmark"
                                   title="Junior M. Hankins">Junior M. Hankins</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2017/01/06/junior-m-hankins/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                                                    <div class="fl-post-featured-image">
                                <a href="http://www.thebledsonian-banner.com/2017/01/06/lena-rose-earvin/" rel="bookmark"
                                   title="Lena Rose Earvin">
                                    <img width="150" height="150" src="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="white-dove_00069459" itemprop="image" srcset="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg 150w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-300x300.jpg 300w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-768x768.jpg 768w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px" />                                </a>
                            </div>
                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2017/01/06/lena-rose-earvin/" rel="bookmark"
                                   title="Lena Rose Earvin">Lena Rose Earvin</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2017/01/06/lena-rose-earvin/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                                                    <div class="fl-post-featured-image">
                                <a href="http://www.thebledsonian-banner.com/2017/01/03/vicky-wood/" rel="bookmark"
                                   title="Vicky Wood">
                                    <img width="150" height="150" src="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="white-dove_00069459" itemprop="image" srcset="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg 150w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-300x300.jpg 300w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-768x768.jpg 768w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px" />                                </a>
                            </div>
                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2017/01/03/vicky-wood/" rel="bookmark"
                                   title="Vicky Wood">Vicky Wood</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2017/01/03/vicky-wood/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                                                    <div class="fl-post-featured-image">
                                <a href="http://www.thebledsonian-banner.com/2017/01/03/mattie-a-stewart/" rel="bookmark"
                                   title="Mattie A. Stewart">
                                    <img width="150" height="150" src="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="white-dove_00069459" itemprop="image" srcset="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg 150w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-300x300.jpg 300w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-768x768.jpg 768w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px" />                                </a>
                            </div>
                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2017/01/03/mattie-a-stewart/" rel="bookmark"
                                   title="Mattie A. Stewart">Mattie A. Stewart</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2017/01/03/mattie-a-stewart/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                                                    <div class="fl-post-featured-image">
                                <a href="http://www.thebledsonian-banner.com/2017/01/03/eddie-roberts/" rel="bookmark"
                                   title="Eddie Roberts">
                                    <img width="150" height="150" src="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="white-dove_00069459" itemprop="image" srcset="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg 150w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-300x300.jpg 300w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-768x768.jpg 768w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px" />                                </a>
                            </div>
                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2017/01/03/eddie-roberts/" rel="bookmark"
                                   title="Eddie Roberts">Eddie Roberts</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2017/01/03/eddie-roberts/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                                                    <div class="fl-post-featured-image">
                                <a href="http://www.thebledsonian-banner.com/2017/01/03/gladys-lucille-pankey/" rel="bookmark"
                                   title="Gladys Lucille Pankey">
                                    <img width="150" height="150" src="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="white-dove_00069459" itemprop="image" srcset="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg 150w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-300x300.jpg 300w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-768x768.jpg 768w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px" />                                </a>
                            </div>
                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2017/01/03/gladys-lucille-pankey/" rel="bookmark"
                                   title="Gladys Lucille Pankey">Gladys Lucille Pankey</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2017/01/03/gladys-lucille-pankey/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                                                    <div class="fl-post-featured-image">
                                <a href="http://www.thebledsonian-banner.com/2017/01/03/thomas-f-carlton/" rel="bookmark"
                                   title="Thomas F. Carlton">
                                    <img width="150" height="150" src="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="white-dove_00069459" itemprop="image" srcset="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg 150w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-300x300.jpg 300w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-768x768.jpg 768w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px" />                                </a>
                            </div>
                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2017/01/03/thomas-f-carlton/" rel="bookmark"
                                   title="Thomas F. Carlton">Thomas F. Carlton</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2017/01/03/thomas-f-carlton/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                                                    <div class="fl-post-featured-image">
                                <a href="http://www.thebledsonian-banner.com/2017/01/03/johnny-william-britt/" rel="bookmark"
                                   title="Johnny William Britt">
                                    <img width="150" height="150" src="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="white-dove_00069459" itemprop="image" srcset="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg 150w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-300x300.jpg 300w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-768x768.jpg 768w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px" />                                </a>
                            </div>
                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2017/01/03/johnny-william-britt/" rel="bookmark"
                                   title="Johnny William Britt">Johnny William Britt</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2017/01/03/johnny-william-britt/#comments">1 Comment »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                                                    <div class="fl-post-featured-image">
                                <a href="http://www.thebledsonian-banner.com/2017/01/03/jeannene-agee/" rel="bookmark"
                                   title="Jeannene Agee">
                                    <img width="150" height="150" src="http://www.thebledsonian-banner.com/wp-content/uploads/2017/01/Jeannene-Agee-obit-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="jeannene-agee-obit" itemprop="image" />                                </a>
                            </div>
                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2017/01/03/jeannene-agee/" rel="bookmark"
                                   title="Jeannene Agee">Jeannene Agee</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2017/01/03/jeannene-agee/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                                                    <div class="fl-post-featured-image">
                                <a href="http://www.thebledsonian-banner.com/2016/12/13/diana-lee-panter/" rel="bookmark"
                                   title="Diana Lee Panter">
                                    <img width="150" height="150" src="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="white-dove_00069459" itemprop="image" srcset="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg 150w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-300x300.jpg 300w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-768x768.jpg 768w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px" />                                </a>
                            </div>
                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/12/13/diana-lee-panter/" rel="bookmark"
                                   title="Diana Lee Panter">Diana Lee Panter</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/12/13/diana-lee-panter/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                                                    <div class="fl-post-featured-image">
                                <a href="http://www.thebledsonian-banner.com/2016/12/13/wilma-holland-johnson/" rel="bookmark"
                                   title="Wilma Holland Johnson">
                                    <img width="150" height="150" src="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="white-dove_00069459" itemprop="image" srcset="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg 150w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-300x300.jpg 300w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-768x768.jpg 768w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px" />                                </a>
                            </div>
                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/12/13/wilma-holland-johnson/" rel="bookmark"
                                   title="Wilma Holland Johnson">Wilma Holland Johnson</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/12/13/wilma-holland-johnson/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                                                    <div class="fl-post-featured-image">
                                <a href="http://www.thebledsonian-banner.com/2016/12/13/randall-wade-deweese/" rel="bookmark"
                                   title="Randall Wade DeWeese">
                                    <img width="150" height="150" src="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="white-dove_00069459" itemprop="image" srcset="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg 150w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-300x300.jpg 300w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-768x768.jpg 768w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px" />                                </a>
                            </div>
                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/12/13/randall-wade-deweese/" rel="bookmark"
                                   title="Randall Wade DeWeese">Randall Wade DeWeese</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/12/13/randall-wade-deweese/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                                                    <div class="fl-post-featured-image">
                                <a href="http://www.thebledsonian-banner.com/2016/12/13/clara-mae-brown/" rel="bookmark"
                                   title="Clara Mae Brown">
                                    <img width="150" height="150" src="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="white-dove_00069459" itemprop="image" srcset="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg 150w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-300x300.jpg 300w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-768x768.jpg 768w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px" />                                </a>
                            </div>
                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/12/13/clara-mae-brown/" rel="bookmark"
                                   title="Clara Mae Brown">Clara Mae Brown</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/12/13/clara-mae-brown/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                                                    <div class="fl-post-featured-image">
                                <a href="http://www.thebledsonian-banner.com/2016/12/06/martha-jean-turner/" rel="bookmark"
                                   title="Martha Jean Turner">
                                    <img width="150" height="150" src="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="white-dove_00069459" itemprop="image" srcset="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg 150w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-300x300.jpg 300w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-768x768.jpg 768w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px" />                                </a>
                            </div>
                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/12/06/martha-jean-turner/" rel="bookmark"
                                   title="Martha Jean Turner">Martha Jean Turner</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/12/06/martha-jean-turner/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                                                    <div class="fl-post-featured-image">
                                <a href="http://www.thebledsonian-banner.com/2016/12/06/frances-roman/" rel="bookmark"
                                   title="Frances Roman">
                                    <img width="150" height="150" src="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="white-dove_00069459" itemprop="image" srcset="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg 150w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-300x300.jpg 300w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-768x768.jpg 768w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px" />                                </a>
                            </div>
                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/12/06/frances-roman/" rel="bookmark"
                                   title="Frances Roman">Frances Roman</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/12/06/frances-roman/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                                                    <div class="fl-post-featured-image">
                                <a href="http://www.thebledsonian-banner.com/2016/12/06/wilma-h-johnson/" rel="bookmark"
                                   title="Wilma H. Johnson">
                                    <img width="150" height="150" src="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="white-dove_00069459" itemprop="image" srcset="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg 150w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-300x300.jpg 300w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-768x768.jpg 768w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px" />                                </a>
                            </div>
                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/12/06/wilma-h-johnson/" rel="bookmark"
                                   title="Wilma H. Johnson">Wilma H. Johnson</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/12/06/wilma-h-johnson/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                                                    <div class="fl-post-featured-image">
                                <a href="http://www.thebledsonian-banner.com/2016/12/06/marianna-jean-dotson/" rel="bookmark"
                                   title="Marianna Jean Dotson">
                                    <img width="150" height="150" src="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="white-dove_00069459" itemprop="image" srcset="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg 150w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-300x300.jpg 300w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-768x768.jpg 768w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px" />                                </a>
                            </div>
                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/12/06/marianna-jean-dotson/" rel="bookmark"
                                   title="Marianna Jean Dotson">Marianna Jean Dotson</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/12/06/marianna-jean-dotson/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                                                    <div class="fl-post-featured-image">
                                <a href="http://www.thebledsonian-banner.com/2016/12/06/timothy-dale-bridgeman/" rel="bookmark"
                                   title="Timothy Dale Bridgeman">
                                    <img width="150" height="150" src="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="white-dove_00069459" itemprop="image" srcset="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg 150w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-300x300.jpg 300w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-768x768.jpg 768w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px" />                                </a>
                            </div>
                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/12/06/timothy-dale-bridgeman/" rel="bookmark"
                                   title="Timothy Dale Bridgeman">Timothy Dale Bridgeman</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/12/06/timothy-dale-bridgeman/#comments">1 Comment »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                                                    <div class="fl-post-featured-image">
                                <a href="http://www.thebledsonian-banner.com/2016/11/29/tommie-sue-robinson-burchard/" rel="bookmark"
                                   title="Tommie Sue (Robinson) Burchard">
                                    <img width="150" height="150" src="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="white-dove_00069459" itemprop="image" srcset="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg 150w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-300x300.jpg 300w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-768x768.jpg 768w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px" />                                </a>
                            </div>
                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/11/29/tommie-sue-robinson-burchard/" rel="bookmark"
                                   title="Tommie Sue (Robinson) Burchard">Tommie Sue (Robinson) Burchard</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/11/29/tommie-sue-robinson-burchard/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                                                    <div class="fl-post-featured-image">
                                <a href="http://www.thebledsonian-banner.com/2016/11/22/shirley-swafford-wendland/" rel="bookmark"
                                   title="Shirley Swafford Wendland">
                                    <img width="150" height="150" src="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="white-dove_00069459" itemprop="image" srcset="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg 150w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-300x300.jpg 300w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-768x768.jpg 768w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px" />                                </a>
                            </div>
                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/11/22/shirley-swafford-wendland/" rel="bookmark"
                                   title="Shirley Swafford Wendland">Shirley Swafford Wendland</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/11/22/shirley-swafford-wendland/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                                                    <div class="fl-post-featured-image">
                                <a href="http://www.thebledsonian-banner.com/2016/11/22/48803/" rel="bookmark"
                                   title="Herbert Edward Swafford">
                                    <img width="150" height="150" src="http://www.thebledsonian-banner.com/wp-content/uploads/2016/11/Herbert-Swafford-obit-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="herbert-swafford-obit" itemprop="image" />                                </a>
                            </div>
                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/11/22/48803/" rel="bookmark"
                                   title="Herbert Edward Swafford">Herbert Edward Swafford</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/11/22/48803/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                                                    <div class="fl-post-featured-image">
                                <a href="http://www.thebledsonian-banner.com/2016/11/22/peter-carroll-roberson/" rel="bookmark"
                                   title="Peter Carroll Roberson">
                                    <img width="150" height="150" src="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="white-dove_00069459" itemprop="image" srcset="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg 150w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-300x300.jpg 300w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-768x768.jpg 768w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px" />                                </a>
                            </div>
                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/11/22/peter-carroll-roberson/" rel="bookmark"
                                   title="Peter Carroll Roberson">Peter Carroll Roberson</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/11/22/peter-carroll-roberson/#comments">1 Comment »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                                                    <div class="fl-post-featured-image">
                                <a href="http://www.thebledsonian-banner.com/2016/11/22/martha-lou-brown-debord/" rel="bookmark"
                                   title="Martha Lou Brown DeBord">
                                    <img width="150" height="150" src="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="white-dove_00069459" itemprop="image" srcset="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg 150w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-300x300.jpg 300w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-768x768.jpg 768w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px" />                                </a>
                            </div>
                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/11/22/martha-lou-brown-debord/" rel="bookmark"
                                   title="Martha Lou Brown DeBord">Martha Lou Brown DeBord</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/11/22/martha-lou-brown-debord/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                                                    <div class="fl-post-featured-image">
                                <a href="http://www.thebledsonian-banner.com/2016/11/22/edward-brown/" rel="bookmark"
                                   title="Edward Brown">
                                    <img width="150" height="150" src="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="white-dove_00069459" itemprop="image" srcset="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg 150w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-300x300.jpg 300w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-768x768.jpg 768w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px" />                                </a>
                            </div>
                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/11/22/edward-brown/" rel="bookmark"
                                   title="Edward Brown">Edward Brown</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/11/22/edward-brown/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                                                    <div class="fl-post-featured-image">
                                <a href="http://www.thebledsonian-banner.com/2016/11/16/charles-evans/" rel="bookmark"
                                   title="Charles Evans">
                                    <img width="150" height="150" src="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="white-dove_00069459" itemprop="image" srcset="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg 150w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-300x300.jpg 300w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-768x768.jpg 768w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px" />                                </a>
                            </div>
                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/11/16/charles-evans/" rel="bookmark"
                                   title="Charles Evans">Charles Evans</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/11/16/charles-evans/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                                                    <div class="fl-post-featured-image">
                                <a href="http://www.thebledsonian-banner.com/2016/11/16/connie-daschke/" rel="bookmark"
                                   title="Connie Daschke">
                                    <img width="150" height="150" src="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="white-dove_00069459" itemprop="image" srcset="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg 150w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-300x300.jpg 300w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-768x768.jpg 768w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px" />                                </a>
                            </div>
                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/11/16/connie-daschke/" rel="bookmark"
                                   title="Connie Daschke">Connie Daschke</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/11/16/connie-daschke/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                                                    <div class="fl-post-featured-image">
                                <a href="http://www.thebledsonian-banner.com/2016/11/16/wanda-brown/" rel="bookmark"
                                   title="Wanda Brown">
                                    <img width="150" height="150" src="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="white-dove_00069459" itemprop="image" srcset="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg 150w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-300x300.jpg 300w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-768x768.jpg 768w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px" />                                </a>
                            </div>
                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/11/16/wanda-brown/" rel="bookmark"
                                   title="Wanda Brown">Wanda Brown</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/11/16/wanda-brown/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                                                    <div class="fl-post-featured-image">
                                <a href="http://www.thebledsonian-banner.com/2016/11/16/edward-mccoy-mack-brown/" rel="bookmark"
                                   title="Edward McCoy “Mack” Brown">
                                    <img width="150" height="150" src="http://www.thebledsonian-banner.com/wp-content/uploads/2016/11/Mack-Brown-obit-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="mack-brown-obit" itemprop="image" />                                </a>
                            </div>
                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/11/16/edward-mccoy-mack-brown/" rel="bookmark"
                                   title="Edward McCoy “Mack” Brown">Edward McCoy “Mack” Brown</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/11/16/edward-mccoy-mack-brown/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                                                    <div class="fl-post-featured-image">
                                <a href="http://www.thebledsonian-banner.com/2016/11/16/dan-danny-henry-brooks/" rel="bookmark"
                                   title="Dan “Danny” Henry Brooks">
                                    <img width="150" height="150" src="http://www.thebledsonian-banner.com/wp-content/uploads/2016/11/Brooks-obit-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="brooks-obit" itemprop="image" />                                </a>
                            </div>
                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/11/16/dan-danny-henry-brooks/" rel="bookmark"
                                   title="Dan “Danny” Henry Brooks">Dan “Danny” Henry Brooks</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/11/16/dan-danny-henry-brooks/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                                                    <div class="fl-post-featured-image">
                                <a href="http://www.thebledsonian-banner.com/2016/11/16/ernest-ivan-boynton/" rel="bookmark"
                                   title="Ernest Ivan Boynton">
                                    <img width="150" height="150" src="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="white-dove_00069459" itemprop="image" srcset="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg 150w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-300x300.jpg 300w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-768x768.jpg 768w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px" />                                </a>
                            </div>
                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/11/16/ernest-ivan-boynton/" rel="bookmark"
                                   title="Ernest Ivan Boynton">Ernest Ivan Boynton</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/11/16/ernest-ivan-boynton/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                                                    <div class="fl-post-featured-image">
                                <a href="http://www.thebledsonian-banner.com/2016/11/16/juanita-bickford/" rel="bookmark"
                                   title="Juanita Bickford">
                                    <img width="150" height="150" src="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="white-dove_00069459" itemprop="image" srcset="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg 150w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-300x300.jpg 300w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-768x768.jpg 768w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px" />                                </a>
                            </div>
                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/11/16/juanita-bickford/" rel="bookmark"
                                   title="Juanita Bickford">Juanita Bickford</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/11/16/juanita-bickford/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                                                    <div class="fl-post-featured-image">
                                <a href="http://www.thebledsonian-banner.com/2016/11/11/claude-phillip-smith-sr/" rel="bookmark"
                                   title="Claude Phillip  Smith, Sr.">
                                    <img width="150" height="150" src="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="white-dove_00069459" itemprop="image" srcset="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg 150w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-300x300.jpg 300w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-768x768.jpg 768w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px" />                                </a>
                            </div>
                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/11/11/claude-phillip-smith-sr/" rel="bookmark"
                                   title="Claude Phillip  Smith, Sr.">Claude Phillip  Smith, Sr.</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/11/11/claude-phillip-smith-sr/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                                                    <div class="fl-post-featured-image">
                                <a href="http://www.thebledsonian-banner.com/2016/11/11/peyton-callis-schutt/" rel="bookmark"
                                   title="Peyton Callis Schutt">
                                    <img width="150" height="150" src="http://www.thebledsonian-banner.com/wp-content/uploads/2016/11/Peyton-obit-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="peyton-obit" itemprop="image" />                                </a>
                            </div>
                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/11/11/peyton-callis-schutt/" rel="bookmark"
                                   title="Peyton Callis Schutt">Peyton Callis Schutt</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/11/11/peyton-callis-schutt/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                                                    <div class="fl-post-featured-image">
                                <a href="http://www.thebledsonian-banner.com/2016/11/11/jack-harlon-hogan/" rel="bookmark"
                                   title="Jack Harlon Hogan">
                                    <img width="150" height="150" src="http://www.thebledsonian-banner.com/wp-content/uploads/2016/11/Jack-Hogan-obit-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="jack-hogan-obit" itemprop="image" />                                </a>
                            </div>
                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/11/11/jack-harlon-hogan/" rel="bookmark"
                                   title="Jack Harlon Hogan">Jack Harlon Hogan</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/11/11/jack-harlon-hogan/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                                                    <div class="fl-post-featured-image">
                                <a href="http://www.thebledsonian-banner.com/2016/09/20/thomas-a-farmer-2/" rel="bookmark"
                                   title="Thomas A. Farmer">
                                    <img width="150" height="150" src="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="white-dove_00069459" itemprop="image" srcset="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg 150w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-300x300.jpg 300w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-768x768.jpg 768w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px" />                                </a>
                            </div>
                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/09/20/thomas-a-farmer-2/" rel="bookmark"
                                   title="Thomas A. Farmer">Thomas A. Farmer</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/09/20/thomas-a-farmer-2/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                                                    <div class="fl-post-featured-image">
                                <a href="http://www.thebledsonian-banner.com/2016/09/20/lessie-sammie-hankins-2/" rel="bookmark"
                                   title="Lessie “Sammie” Hankins">
                                    <img width="150" height="150" src="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="white-dove_00069459" itemprop="image" srcset="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg 150w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-300x300.jpg 300w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-768x768.jpg 768w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px" />                                </a>
                            </div>
                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/09/20/lessie-sammie-hankins-2/" rel="bookmark"
                                   title="Lessie “Sammie” Hankins">Lessie “Sammie” Hankins</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/09/20/lessie-sammie-hankins-2/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                                                    <div class="fl-post-featured-image">
                                <a href="http://www.thebledsonian-banner.com/2016/09/20/murtie-marie-lewis-2/" rel="bookmark"
                                   title="Murtie Marie Lewis">
                                    <img width="150" height="150" src="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="white-dove_00069459" itemprop="image" srcset="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg 150w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-300x300.jpg 300w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-768x768.jpg 768w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px" />                                </a>
                            </div>
                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/09/20/murtie-marie-lewis-2/" rel="bookmark"
                                   title="Murtie Marie Lewis">Murtie Marie Lewis</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/09/20/murtie-marie-lewis-2/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                                                    <div class="fl-post-featured-image">
                                <a href="http://www.thebledsonian-banner.com/2016/09/20/stephen-david-spicer-2/" rel="bookmark"
                                   title="Stephen David Spicer">
                                    <img width="150" height="150" src="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="white-dove_00069459" itemprop="image" srcset="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg 150w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-300x300.jpg 300w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-768x768.jpg 768w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px" />                                </a>
                            </div>
                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/09/20/stephen-david-spicer-2/" rel="bookmark"
                                   title="Stephen David Spicer">Stephen David Spicer</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/09/20/stephen-david-spicer-2/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                                                    <div class="fl-post-featured-image">
                                <a href="http://www.thebledsonian-banner.com/2016/09/20/mildred-capps-blackwell/" rel="bookmark"
                                   title="Mildred Capps Blackwell">
                                    <img width="150" height="150" src="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="white-dove_00069459" itemprop="image" srcset="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-150x150.jpg 150w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-300x300.jpg 300w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459-768x768.jpg 768w, http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/white-dove_00069459.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px" />                                </a>
                            </div>
                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/09/20/mildred-capps-blackwell/" rel="bookmark"
                                   title="Mildred Capps Blackwell">Mildred Capps Blackwell</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/09/20/mildred-capps-blackwell/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                                                    <div class="fl-post-featured-image">
                                <a href="http://www.thebledsonian-banner.com/2016/09/20/garabed-garo-nourijan-demerdjian-2/" rel="bookmark"
                                   title="Garabed “Garo” Nourijan Demerdjian">
                                    <img width="150" height="150" src="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/91536_600-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="91536_600" itemprop="image" />                                </a>
                            </div>
                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/09/20/garabed-garo-nourijan-demerdjian-2/" rel="bookmark"
                                   title="Garabed “Garo” Nourijan Demerdjian">Garabed “Garo” Nourijan Demerdjian</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/09/20/garabed-garo-nourijan-demerdjian-2/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/09/13/shirley-layton/" rel="bookmark"
                                   title="Shirley Layton">Shirley Layton</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/09/13/shirley-layton/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/09/13/richard-l-madix/" rel="bookmark"
                                   title="Richard L. Madix">Richard L. Madix</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/09/13/richard-l-madix/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/09/13/marie-d-nipper/" rel="bookmark"
                                   title="Marie D. Nipper">Marie D. Nipper</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/09/13/marie-d-nipper/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/09/13/charles-h-scott/" rel="bookmark"
                                   title="Charles H. Scott">Charles H. Scott</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/09/13/charles-h-scott/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/09/13/june-amy-evans-agee/" rel="bookmark"
                                   title="June Amy Evans Agee">June Amy Evans Agee</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/09/13/june-amy-evans-agee/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/09/13/dorothy-morgan-fann/" rel="bookmark"
                                   title="Dorothy Morgan Fann">Dorothy Morgan Fann</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/09/13/dorothy-morgan-fann/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/09/06/eugene-bo-prater/" rel="bookmark"
                                   title="Eugene &#8220;Bo&#8221; Prater">Eugene &#8220;Bo&#8221; Prater</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/09/06/eugene-bo-prater/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/09/06/samuel-arlo-neeley/" rel="bookmark"
                                   title="Samuel Arlo Neeley">Samuel Arlo Neeley</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/09/06/samuel-arlo-neeley/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/08/30/delpha-webb-brown/" rel="bookmark"
                                   title="Delpha Webb Brown">Delpha Webb Brown</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/08/30/delpha-webb-brown/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/08/23/imogene-baker/" rel="bookmark"
                                   title="Imogene Baker">Imogene Baker</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/08/23/imogene-baker/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/08/23/james-allen-brock/" rel="bookmark"
                                   title="James Allen Brock">James Allen Brock</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/08/23/james-allen-brock/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/08/23/edgar-l-gifford/" rel="bookmark"
                                   title="Edgar L. Gifford">Edgar L. Gifford</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/08/23/edgar-l-gifford/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/08/16/robert-angel/" rel="bookmark"
                                   title="Robert Angel">Robert Angel</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/08/16/robert-angel/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/08/16/joann-clark/" rel="bookmark"
                                   title="JoAnn Clark">JoAnn Clark</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/08/16/joann-clark/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                                                    <div class="fl-post-featured-image">
                                <a href="http://www.thebledsonian-banner.com/2016/08/16/betty-l-givens/" rel="bookmark"
                                   title="Betty L. Givens">
                                    <img width="150" height="150" src="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/91009_600-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="91009_600" itemprop="image" />                                </a>
                            </div>
                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/08/16/betty-l-givens/" rel="bookmark"
                                   title="Betty L. Givens">Betty L. Givens</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/08/16/betty-l-givens/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/08/16/howard-mathes/" rel="bookmark"
                                   title="Howard Mathes">Howard Mathes</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/08/16/howard-mathes/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/08/16/blanche-swilley-mcneal/" rel="bookmark"
                                   title="Blanche Swilley McNeal">Blanche Swilley McNeal</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/08/16/blanche-swilley-mcneal/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/08/09/metha-crawford/" rel="bookmark"
                                   title="Metha Crawford">Metha Crawford</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/08/09/metha-crawford/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/08/09/zaylee-ann-shane-watson/" rel="bookmark"
                                   title="Zaylee Ann Shane Watson">Zaylee Ann Shane Watson</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/08/09/zaylee-ann-shane-watson/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/07/26/ed-simmons/" rel="bookmark"
                                   title="Ed Simmons">Ed Simmons</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/07/26/ed-simmons/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/07/26/dorothy-swafford/" rel="bookmark"
                                   title="Dorothy Swafford">Dorothy Swafford</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/07/26/dorothy-swafford/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/07/26/mary-ann-smith-hall/" rel="bookmark"
                                   title="Mary Ann Smith Hall">Mary Ann Smith Hall</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/07/26/mary-ann-smith-hall/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                                                    <div class="fl-post-featured-image">
                                <a href="http://www.thebledsonian-banner.com/2016/07/22/elmer-hinds-jr/" rel="bookmark"
                                   title="Elmer Hinds Jr">
                                    <img width="150" height="150" src="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/90643_600-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="90643_600" itemprop="image" />                                </a>
                            </div>
                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/07/22/elmer-hinds-jr/" rel="bookmark"
                                   title="Elmer Hinds Jr">Elmer Hinds Jr</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/07/22/elmer-hinds-jr/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/07/22/james-rainey/" rel="bookmark"
                                   title="James Rainey">James Rainey</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/07/22/james-rainey/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/07/12/james-henry-songer/" rel="bookmark"
                                   title="James Henry Songer">James Henry Songer</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/07/12/james-henry-songer/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/07/12/robbin-juanita-martin/" rel="bookmark"
                                   title="Robbin Juanita Martin">Robbin Juanita Martin</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/07/12/robbin-juanita-martin/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/07/05/george-carr/" rel="bookmark"
                                   title="George Carr">George Carr</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/07/05/george-carr/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/07/05/douglas-alan-cook/" rel="bookmark"
                                   title="Douglas Alan Cook">Douglas Alan Cook</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/07/05/douglas-alan-cook/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/07/05/homer-mcmahan/" rel="bookmark"
                                   title="Homer McMahan">Homer McMahan</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/07/05/homer-mcmahan/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/07/05/richard-cook-snyder/" rel="bookmark"
                                   title="Richard Cook Snyder">Richard Cook Snyder</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/07/05/richard-cook-snyder/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/07/05/elizabeth-summers/" rel="bookmark"
                                   title="Elizabeth Summers">Elizabeth Summers</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/07/05/elizabeth-summers/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/06/28/delores-bunch/" rel="bookmark"
                                   title="Delores Bunch">Delores Bunch</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/06/28/delores-bunch/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/06/28/sue-mcanally/" rel="bookmark"
                                   title="Sue McAnally">Sue McAnally</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/06/28/sue-mcanally/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/06/28/charles-walling/" rel="bookmark"
                                   title="Charles Walling">Charles Walling</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/06/28/charles-walling/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/06/28/hugh-baker/" rel="bookmark"
                                   title="Hugh Baker">Hugh Baker</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/06/28/hugh-baker/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/06/21/christopher-davitt/" rel="bookmark"
                                   title="Christopher Davitt">Christopher Davitt</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/06/21/christopher-davitt/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                                                    <div class="fl-post-featured-image">
                                <a href="http://www.thebledsonian-banner.com/2016/06/21/chester-duane-corbin/" rel="bookmark"
                                   title="Chester Duane Corbin">
                                    <img width="150" height="150" src="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/90143_600-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="90143_600" itemprop="image" />                                </a>
                            </div>
                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/06/21/chester-duane-corbin/" rel="bookmark"
                                   title="Chester Duane Corbin">Chester Duane Corbin</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/06/21/chester-duane-corbin/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/06/14/tammy-eileen-beasley/" rel="bookmark"
                                   title="Tammy Eileen Beasley">Tammy Eileen Beasley</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/06/14/tammy-eileen-beasley/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/06/14/carol-colvard/" rel="bookmark"
                                   title="Carol Colvard">Carol Colvard</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/06/14/carol-colvard/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/06/14/betty-sue-panter/" rel="bookmark"
                                   title="Betty Sue Panter">Betty Sue Panter</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/06/14/betty-sue-panter/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/06/14/willie-ruth-simmons-mills/" rel="bookmark"
                                   title="Willie Ruth Simmons Mills">Willie Ruth Simmons Mills</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/06/14/willie-ruth-simmons-mills/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/06/07/brandie-deweese/" rel="bookmark"
                                   title="Brandie Deweese">Brandie Deweese</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/06/07/brandie-deweese/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                                                    <div class="fl-post-featured-image">
                                <a href="http://www.thebledsonian-banner.com/2016/06/07/william-harold-farmer-2/" rel="bookmark"
                                   title="William Harold Farmer">
                                    <img width="150" height="150" src="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/89878_600-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="89878_600" itemprop="image" />                                </a>
                            </div>
                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/06/07/william-harold-farmer-2/" rel="bookmark"
                                   title="William Harold Farmer">William Harold Farmer</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/06/07/william-harold-farmer-2/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/06/07/betty-l-rains/" rel="bookmark"
                                   title="Betty L. Rains">Betty L. Rains</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/06/07/betty-l-rains/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/06/07/arthur-gary-angel/" rel="bookmark"
                                   title="Arthur Gary Angel">Arthur Gary Angel</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/06/07/arthur-gary-angel/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/06/07/randall-bunch/" rel="bookmark"
                                   title="Randall Bunch">Randall Bunch</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/06/07/randall-bunch/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/06/07/doris-debord/" rel="bookmark"
                                   title="Doris DeBord">Doris DeBord</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/06/07/doris-debord/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/06/03/vance-allan-crawford/" rel="bookmark"
                                   title="Vance Allan Crawford">Vance Allan Crawford</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/06/03/vance-allan-crawford/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/05/27/lorraine-dubose/" rel="bookmark"
                                   title="Lorraine DuBose">Lorraine DuBose</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/05/27/lorraine-dubose/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/05/20/judy-rash/" rel="bookmark"
                                   title="Judy Rash">Judy Rash</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/05/20/judy-rash/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/05/17/marshall-swafford-sr/" rel="bookmark"
                                   title="Marshall Swafford, Sr.">Marshall Swafford, Sr.</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/05/17/marshall-swafford-sr/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/05/10/maxine-kerley-smith/" rel="bookmark"
                                   title="Maxine Kerley Smith">Maxine Kerley Smith</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/05/10/maxine-kerley-smith/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/05/10/donnie-walker/" rel="bookmark"
                                   title="Donnie Walker">Donnie Walker</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/05/10/donnie-walker/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="http://www.thebledsonian-banner.com/2016/05/03/bobby-prater/" rel="bookmark"
                                   title="Bobby Prater">Bobby Prater</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished"
                                                              datetime="2017-01-16">
					January 16, 2017				</span>
                                <span class="fl-sep"> | </span>
                                <span class="fl-post-featured-comments">
					<a href="http://www.thebledsonian-banner.com/2016/05/03/bobby-prater/#respond">No Comments »</a></span>
                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
            </div>
            </article>
<!-- .fl-post -->					</div>
		
		<div class="fl-sidebar fl-sidebar-right fl-sidebar-display-always col-md-3" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
		<aside id="adrotate_widgets-2" class="fl-widget widget_adrotate_widgets"><div class="g g-1"><div class="g-dyn a-3 c-1"><a href="http://www.thebledsonian-banner.com/rate-sheets/"><img src="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/advertise.jpg" /></a></div></div></aside><aside id="adrotate_widgets-3" class="fl-widget widget_adrotate_widgets"><div class="a-single a-10"><a onClick="ga('send','event','banner','click','Breaking News Signup',1,{'nonInteraction':1});" href="http://www.thebledsonian-banner.com/breaking-news-signup/"><img onload="ga('send','event','banner','impression','Breaking News Signup',2,{'nonInteraction':1});" src="http://www.thebledsonian-banner.com/wp-content/uploads/2016/10/breakingNewsHeader.png" /></a></div></aside><aside id="adrotate_widgets-4" class="fl-widget widget_adrotate_widgets"><div class="a-single a-14"><a onClick="ga('send','event','banner','click','Public Notices',1,{'nonInteraction':1});" href="http://www.thebledsonian-banner.com/public-notices/"><img onload="ga('send','event','banner','impression','Public Notices',2,{'nonInteraction':1});" src="http://www.thebledsonian-banner.com/wp-content/uploads/2016/09/public-notices.gif" /></a></div></aside><aside id="webads_facebook_widget-2" class="fl-widget widget_webads_facebook_widget"><h4 class="fl-widget-title">Like Us On Facebook</h4>

        <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>

        <div class="fb-page"
             data-href="https://www.facebook.com/valleypubincnews/"
             data-width="500"
             data-hide-cover="false"
             data-show-facepile="true"></div>

        </aside><aside id="webads_displayads_widget-2" class="fl-widget widget_webads_displayads_widget">
        <script type="text/javascript" src="http://www.iclassifiedsnetwork.com/scripts/sudoslider/js/jquery.sudoSlider.min.js"></script>
        <script type="text/javascript">
            jQuery(document).ready(function () {
                loadDisplayAds(1229, 10);
            });
        </script>

        <style>
            #displayAds img {
                width: 100%;
                height: auto;
            }
        </style>

        <div id="displayAdsWrapper">
            <div id="displayAds">
            <ul id="displayAdsUL">
            </ul>
            </div>
        </div>

        <script>
            function loadDisplayAds(memberid, count) {
                if (memberid !== undefined) {
                    var memberid = String(memberid);
                    var count = String(count);
                    if (memberid.length == 4) {
                        jQuery.ajax({
                            url: "http://ws.iadsnetwork.com/displayads.svc/GetDisplayAds",
                            data: { "memberid": memberid, "count": count },
                            dataType: "json",
                            type: "GET",
                            contentType: "application/json; charset=utf-8",
                            success: function (data) {
                                if (data.d != null) {
                                    jQuery("#displayAdsUL").empty();
                                    var dtDisplayAd = data.d;
                                    for (i = 0; i < dtDisplayAd.length; i++) {
                                        jQuery("#displayAdsUL").append('<li style="padding-bottom: 5px;"><a href="' + dtDisplayAd[i].url + '" target="_blank"><img src="' + dtDisplayAd[i].img + '" alt=" " /></a></li>');
                                    }
                                    setTimeout(function(){ startSlider(i) }, 1000);
                                }
                            },
                            error: function (d) {
                                //alert("Error");
                            }
                        });
                    } else {
                        jQuery("#displayAdsWrapper").empty();
                    }
                }
            }

            function startSlider(count) {
                var isAuto = true;
                var pauseLen = '5000';

                jQuery("#displayAds").sudoSlider({
                    vertical: true,
                    continuous: true,
                    slideCount: count,
                    auto: isAuto,
                    prevNext: false,
                    pause:  pauseLen
                });
            }
        </script>

        </aside>	</div>
		
	</div>
</div>

			
	</div><!-- .fl-page-content -->
				</div><!-- .fl-page -->
		<footer class="fl-page-footer-wrap" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
		<div class="fl-page-footer-widgets">
	<div class="fl-page-footer-widgets-container container">
		<div class="fl-page-footer-widgets-row row">
		<div class="col-sm-4 col-md-4"><aside id="nav_menu-3" class="fl-widget widget_nav_menu"><h4 class="fl-widget-title">The Bledsonian-Banner</h4><div class="menu-footer-menu-1-container"><ul id="menu-footer-menu-1" class="menu"><li id="menu-item-228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-228"><a href="http://www.thebledsonian-banner.com/">Home</a></li>
<li id="menu-item-229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229"><a href="http://www.thebledsonian-banner.com/contact-us/">Contact Us</a></li>
<li id="menu-item-230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230"><a target="_blank" href="http://1229.newstogo.us/editionviewer/default.aspx?Publication=c472cda3-32bf-462d-9bda-f4d8fddb87c4">The Bledsonian &#8211; Banner</a></li>
<li id="menu-item-37077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37077"><a target="_blank" href="http://1229.newstogo.us/editionviewer/default.aspx?Publication=5098945e-37c6-4669-82a8-af5e4ac3b498">The Sequatchie Valley Shopper</a></li>
<li id="menu-item-231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231"><a target="_blank" href="http://1229.newstogo.us/editionviewer/default.aspx?Publication=c472cda3-32bf-462d-9bda-f4d8fddb87c4&#038;view=subscribe">Subscribe</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-232"><a target="_blank" href="http://1229.newstogo.us/editionviewer/default.aspx?Publication=c472cda3-32bf-462d-9bda-f4d8fddb87c4&#038;view=archives">The Bledsonian &#8211; Banner Archives</a></li>
<li id="menu-item-37078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37078"><a target="_blank" href="http://1229.newstogo.us/editionviewer/default.aspx?Publication=5098945e-37c6-4669-82a8-af5e4ac3b498&#038;view=archives">The Sequatchie Valley Shopper Archives</a></li>
</ul></div></aside></div><div class="col-sm-4 col-md-4"><aside id="nav_menu-4" class="fl-widget widget_nav_menu"><h4 class="fl-widget-title">US &#038; World News</h4><div class="menu-footer-menu-2-container"><ul id="menu-footer-menu-2" class="menu"><li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-syndicated_category menu-item-574"><a href="http://www.thebledsonian-banner.com/syndicated_category/united-states/">US</a></li>
<li id="menu-item-580" class="menu-item menu-item-type-taxonomy menu-item-object-syndicated_category menu-item-580"><a href="http://www.thebledsonian-banner.com/syndicated_category/sports/">Sports</a></li>
<li id="menu-item-576" class="menu-item menu-item-type-taxonomy menu-item-object-syndicated_category menu-item-576"><a href="http://www.thebledsonian-banner.com/syndicated_category/entertainment/">Entertainment</a></li>
<li id="menu-item-579" class="menu-item menu-item-type-taxonomy menu-item-object-syndicated_category menu-item-579"><a href="http://www.thebledsonian-banner.com/syndicated_category/technology/">Technology</a></li>
<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-syndicated_category menu-item-575"><a href="http://www.thebledsonian-banner.com/syndicated_category/politics/">Politics</a></li>
<li id="menu-item-577" class="menu-item menu-item-type-taxonomy menu-item-object-syndicated_category menu-item-577"><a href="http://www.thebledsonian-banner.com/syndicated_category/world/">World</a></li>
<li id="menu-item-578" class="menu-item menu-item-type-taxonomy menu-item-object-syndicated_category menu-item-578"><a href="http://www.thebledsonian-banner.com/syndicated_category/business/">Business</a></li>
<li id="menu-item-581" class="menu-item menu-item-type-taxonomy menu-item-object-syndicated_category menu-item-581"><a href="http://www.thebledsonian-banner.com/syndicated_category/health/">Health</a></li>
</ul></div></aside></div><div class="col-sm-4 col-md-4"><aside id="nav_menu-5" class="fl-widget widget_nav_menu"><h4 class="fl-widget-title">Odds &#038; Ends</h4><div class="menu-local-links-container"><ul id="menu-local-links" class="menu"><li id="menu-item-32857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32857"><a target="_blank" href="http://www.pikeville-bledsoe.com/site/">Chamber of Commerce</a></li>
<li id="menu-item-32754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32754"><a target="_blank" href="http://www.pikevilletn.net/city-hall/">City of Pikeville</a></li>
<li id="menu-item-32858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32858"><a target="_blank" href="http://www.bledsoecountyschools.org/">Bledsoe County Schools</a></li>
<li id="menu-item-32859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32859"><a href="http://tnstateparks.com/parks/about/fall-creek-falls">Fall Creek Falls State Park</a></li>
<li id="menu-item-215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215"><a href="http://www.thebledsonian-banner.com/showtimes/">Movie Showtimes</a></li>
<li id="menu-item-217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217"><a href="http://www.thebledsonian-banner.com/event-calendar/">Event Calendar</a></li>
</ul></div></aside></div>		</div>
	</div>
</div><!-- .fl-page-footer-widgets --><div class="fl-page-footer">
	<div class="fl-page-footer-container container">
		<div class="fl-page-footer-row row">
			<div class="col-md-12 text-center clearfix"><div class="fl-page-footer-text fl-page-footer-text-1"><div style="text-align: center">
Powered by <strong>Websites For Newspapers .com</strong></br>
For more information on how we can provide your hometown newspaper with a professional website, please <a href="http://www.eclassifiedsnetwork.com/?MemberID=1561" target="_blank"><span style="text-decoration: underline; color: #8ec2f9;">Click Here</span></a>
</div>
</div></div>					</div>
	</div>
</div><!-- .fl-page-footer -->	</footer>
	

<script type="text/javascript"><!--
wpa2a.targets=[
{title:"Henry Clay Swafford",url:"http://www.thebledsonian-banner.com/2017/01/20/henry-clay-swafford/"}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>
	<!--[if lte IE 8]>
	<style>
		.attachment:focus {
			outline: #1e8cbe solid;
		}
		.selected.attachment {
			outline: #1e8cbe solid;
		}
	</style>
	<![endif]-->
	<script type="text/html" id="tmpl-media-frame">
		<div class="media-frame-menu"></div>
		<div class="media-frame-title"></div>
		<div class="media-frame-router"></div>
		<div class="media-frame-content"></div>
		<div class="media-frame-toolbar"></div>
		<div class="media-frame-uploader"></div>
	</script>

	<script type="text/html" id="tmpl-media-modal">
		<div class="media-modal wp-core-ui">
			<button type="button" class="button-link media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Close media panel</span></span></button>
			<div class="media-modal-content"></div>
		</div>
		<div class="media-modal-backdrop"></div>
	</script>

	<script type="text/html" id="tmpl-uploader-window">
		<div class="uploader-window-content">
			<h1>Drop files to upload</h1>
		</div>
	</script>

	<script type="text/html" id="tmpl-uploader-editor">
		<div class="uploader-editor-content">
			<div class="uploader-editor-title">Drop files to upload</div>
		</div>
	</script>

	<script type="text/html" id="tmpl-uploader-inline">
		<# var messageClass = data.message ? 'has-upload-message' : 'no-upload-message'; #>
		<# if ( data.canClose ) { #>
		<button class="close dashicons dashicons-no"><span class="screen-reader-text">Close uploader</span></button>
		<# } #>
		<div class="uploader-inline-content {{ messageClass }}">
		<# if ( data.message ) { #>
			<h2 class="upload-message">{{ data.message }}</h2>
		<# } #>
					<div class="upload-ui">
				<h2 class="upload-instructions drop-instructions">Drop files anywhere to upload</h2>
				<p class="upload-instructions drop-instructions">or</p>
				<button type="button" class="browser button button-hero">Select Files</button>
			</div>

			<div class="upload-inline-status"></div>

			<div class="post-upload-ui">
				
				<p class="max-upload-size">Maximum upload file size: 512 MB.</p>

				<# if ( data.suggestedWidth && data.suggestedHeight ) { #>
					<p class="suggested-dimensions">
						Suggested image dimensions: {{data.suggestedWidth}} &times; {{data.suggestedHeight}}
					</p>
				<# } #>

							</div>
				</div>
	</script>

	<script type="text/html" id="tmpl-media-library-view-switcher">
		<a href="/2017/01/20/henry-clay-swafford/?mode=list" class="view-list">
			<span class="screen-reader-text">List View</span>
		</a>
		<a href="/2017/01/20/henry-clay-swafford/?mode=grid" class="view-grid current">
			<span class="screen-reader-text">Grid View</span>
		</a>
	</script>

	<script type="text/html" id="tmpl-uploader-status">
		<h2>Uploading</h2>
		<button type="button" class="button-link upload-dismiss-errors"><span class="screen-reader-text">Dismiss Errors</span></button>

		<div class="media-progress-bar"><div></div></div>
		<div class="upload-details">
			<span class="upload-count">
				<span class="upload-index"></span> / <span class="upload-total"></span>
			</span>
			<span class="upload-detail-separator">&ndash;</span>
			<span class="upload-filename"></span>
		</div>
		<div class="upload-errors"></div>
	</script>

	<script type="text/html" id="tmpl-uploader-status-error">
		<span class="upload-error-filename">{{{ data.filename }}}</span>
		<span class="upload-error-message">{{ data.message }}</span>
	</script>

	<script type="text/html" id="tmpl-edit-attachment-frame">
		<div class="edit-media-header">
			<button class="left dashicons <# if ( ! data.hasPrevious ) { #> disabled <# } #>"><span class="screen-reader-text">Edit previous media item</span></button>
			<button class="right dashicons <# if ( ! data.hasNext ) { #> disabled <# } #>"><span class="screen-reader-text">Edit next media item</span></button>
		</div>
		<div class="media-frame-title"></div>
		<div class="media-frame-content"></div>
	</script>

	<script type="text/html" id="tmpl-attachment-details-two-column">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</script>

	<script type="text/html" id="tmpl-attachment">
		<div class="attachment-preview js--select-attachment type-{{ data.type }} subtype-{{ data.subtype }} {{ data.orientation }}">
			<div class="thumbnail">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div style="width: {{ data.percent }}%"></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<div class="centered">
						<img src="{{ data.size.url }}" draggable="false" alt="" />
					</div>
				<# } else { #>
					<div class="centered">
						<# if ( data.image && data.image.src && data.image.src !== data.icon ) { #>
							<img src="{{ data.image.src }}" class="thumbnail" draggable="false" alt="" />
						<# } else { #>
							<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
						<# } #>
					</div>
					<div class="filename">
						<div>{{ data.filename }}</div>
					</div>
				<# } #>
			</div>
			<# if ( data.buttons.close ) { #>
				<button type="button" class="button-link attachment-close media-modal-icon"><span class="screen-reader-text">Remove</span></button>
			<# } #>
		</div>
		<# if ( data.buttons.check ) { #>
			<button type="button" class="button-link check" tabindex="-1"><span class="media-modal-icon"></span><span class="screen-reader-text">Deselect</span></button>
		<# } #>
		<#
		var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly';
		if ( data.describe ) {
			if ( 'image' === data.type ) { #>
				<input type="text" value="{{ data.caption }}" class="describe" data-setting="caption"
					placeholder="Caption this image&hellip;" {{ maybeReadOnly }} />
			<# } else { #>
				<input type="text" value="{{ data.title }}" class="describe" data-setting="title"
					<# if ( 'video' === data.type ) { #>
						placeholder="Describe this video&hellip;"
					<# } else if ( 'audio' === data.type ) { #>
						placeholder="Describe this audio file&hellip;"
					<# } else { #>
						placeholder="Describe this media file&hellip;"
					<# } #> {{ maybeReadOnly }} />
			<# }
		} #>
	</script>

	<script type="text/html" id="tmpl-attachment-details">
		<h2>
			Attachment Details			<span class="settings-save-status">
				<span class="spinner"></span>
				<span class="saved">Saved.</span>
			</span>
		</h2>
		<div class="attachment-info">
			<div class="thumbnail thumbnail-{{ data.type }}">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<img src="{{ data.size.url }}" draggable="false" alt="" />
				<# } else { #>
					<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
				<# } #>
			</div>
			<div class="details">
				<div class="filename">{{ data.filename }}</div>
				<div class="uploaded">{{ data.dateFormatted }}</div>

				<div class="file-size">{{ data.filesizeHumanReadable }}</div>
				<# if ( 'image' === data.type && ! data.uploading ) { #>
					<# if ( data.width && data.height ) { #>
						<div class="dimensions">{{ data.width }} &times; {{ data.height }}</div>
					<# } #>

					<# if ( data.can.save && data.sizes ) { #>
						<a class="edit-attachment" href="{{ data.editLink }}&amp;image-editor" target="_blank">Edit Image</a>
					<# } #>
				<# } #>

				<# if ( data.fileLength ) { #>
					<div class="file-length">Length: {{ data.fileLength }}</div>
				<# } #>

				<# if ( ! data.uploading && data.can.remove ) { #>
											<button type="button" class="button-link delete-attachment">Delete Permanently</button>
									<# } #>

				<div class="compat-meta">
					<# if ( data.compat && data.compat.meta ) { #>
						{{{ data.compat.meta }}}
					<# } #>
				</div>
			</div>
		</div>

		<label class="setting" data-setting="url">
			<span class="name">URL</span>
			<input type="text" value="{{ data.url }}" readonly />
		</label>
		<# var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly'; #>
				<label class="setting" data-setting="title">
			<span class="name">Title</span>
			<input type="text" value="{{ data.title }}" {{ maybeReadOnly }} />
		</label>
				<# if ( 'audio' === data.type ) { #>
				<label class="setting" data-setting="artist">
			<span class="name">Artist</span>
			<input type="text" value="{{ data.artist || data.meta.artist || '' }}" />
		</label>
				<label class="setting" data-setting="album">
			<span class="name">Album</span>
			<input type="text" value="{{ data.album || data.meta.album || '' }}" />
		</label>
				<# } #>
		<label class="setting" data-setting="caption">
			<span class="name">Caption</span>
			<textarea {{ maybeReadOnly }}>{{ data.caption }}</textarea>
		</label>
		<# if ( 'image' === data.type ) { #>
			<label class="setting" data-setting="alt">
				<span class="name">Alt Text</span>
				<input type="text" value="{{ data.alt }}" {{ maybeReadOnly }} />
			</label>
		<# } #>
		<label class="setting" data-setting="description">
			<span class="name">Description</span>
			<textarea {{ maybeReadOnly }}>{{ data.description }}</textarea>
		</label>
	</script>

	<script type="text/html" id="tmpl-media-selection">
		<div class="selection-info">
			<span class="count"></span>
			<# if ( data.editable ) { #>
				<button type="button" class="button-link edit-selection">Edit Selection</button>
			<# } #>
			<# if ( data.clearable ) { #>
				<button type="button" class="button-link clear-selection">Clear</button>
			<# } #>
		</div>
		<div class="selection-view"></div>
	</script>

	<script type="text/html" id="tmpl-attachment-display-settings">
		<h2>Attachment Display Settings</h2>

		<# if ( 'image' === data.type ) { #>
			<label class="setting">
				<span>Alignment</span>
				<select class="alignment"
					data-setting="align"
					<# if ( data.userSettings ) { #>
						data-user-setting="align"
					<# } #>>

					<option value="left">
						Left					</option>
					<option value="center">
						Center					</option>
					<option value="right">
						Right					</option>
					<option value="none" selected>
						None					</option>
				</select>
			</label>
		<# } #>

		<div class="setting">
			<label>
				<# if ( data.model.canEmbed ) { #>
					<span>Embed or Link</span>
				<# } else { #>
					<span>Link To</span>
				<# } #>

				<select class="link-to"
					data-setting="link"
					<# if ( data.userSettings && ! data.model.canEmbed ) { #>
						data-user-setting="urlbutton"
					<# } #>>

				<# if ( data.model.canEmbed ) { #>
					<option value="embed" selected>
						Embed Media Player					</option>
					<option value="file">
				<# } else { #>
					<option value="none" selected>
						None					</option>
					<option value="file">
				<# } #>
					<# if ( data.model.canEmbed ) { #>
						Link to Media File					<# } else { #>
						Media File					<# } #>
					</option>
					<option value="post">
					<# if ( data.model.canEmbed ) { #>
						Link to Attachment Page					<# } else { #>
						Attachment Page					<# } #>
					</option>
				<# if ( 'image' === data.type ) { #>
					<option value="custom">
						Custom URL					</option>
				<# } #>
				</select>
			</label>
			<input type="text" class="link-to-custom" data-setting="linkUrl" />
		</div>

		<# if ( 'undefined' !== typeof data.sizes ) { #>
			<label class="setting">
				<span>Size</span>
				<select class="size" name="size"
					data-setting="size"
					<# if ( data.userSettings ) { #>
						data-user-setting="imgsize"
					<# } #>>
											<#
						var size = data.sizes['thumbnail'];
						if ( size ) { #>
							<option value="thumbnail" >
								Thumbnail &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['medium'];
						if ( size ) { #>
							<option value="medium" >
								Medium &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['large'];
						if ( size ) { #>
							<option value="large" >
								Large &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['full'];
						if ( size ) { #>
							<option value="full"  selected='selected'>
								Full Size &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
									</select>
			</label>
		<# } #>
	</script>

	<script type="text/html" id="tmpl-gallery-settings">
		<h2>Gallery Settings</h2>

		<label class="setting">
			<span>Link To</span>
			<select class="link-to"
				data-setting="link"
				<# if ( data.userSettings ) { #>
					data-user-setting="urlbutton"
				<# } #>>

				<option value="post" <# if ( ! wp.media.galleryDefaults.link || 'post' == wp.media.galleryDefaults.link ) {
					#>selected="selected"<# }
				#>>
					Attachment Page				</option>
				<option value="file" <# if ( 'file' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					Media File				</option>
				<option value="none" <# if ( 'none' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					None				</option>
			</select>
		</label>

		<label class="setting">
			<span>Columns</span>
			<select class="columns" name="columns"
				data-setting="columns">
									<option value="1" <#
						if ( 1 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						1					</option>
									<option value="2" <#
						if ( 2 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						2					</option>
									<option value="3" <#
						if ( 3 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						3					</option>
									<option value="4" <#
						if ( 4 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						4					</option>
									<option value="5" <#
						if ( 5 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						5					</option>
									<option value="6" <#
						if ( 6 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						6					</option>
									<option value="7" <#
						if ( 7 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						7					</option>
									<option value="8" <#
						if ( 8 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						8					</option>
									<option value="9" <#
						if ( 9 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						9					</option>
							</select>
		</label>

		<label class="setting">
			<span>Random Order</span>
			<input type="checkbox" data-setting="_orderbyRandom" />
		</label>

		<label class="setting size">
			<span>Size</span>
			<select class="size" name="size"
				data-setting="size"
				<# if ( data.userSettings ) { #>
					data-user-setting="imgsize"
				<# } #>
				>
									<option value="thumbnail">
						Thumbnail					</option>
									<option value="medium">
						Medium					</option>
									<option value="large">
						Large					</option>
									<option value="full">
						Full Size					</option>
							</select>
		</label>
	</script>

	<script type="text/html" id="tmpl-playlist-settings">
		<h2>Playlist Settings</h2>

		<# var emptyModel = _.isEmpty( data.model ),
			isVideo = 'video' === data.controller.get('library').props.get('type'); #>

		<label class="setting">
			<input type="checkbox" data-setting="tracklist" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<# if ( isVideo ) { #>
			<span>Show Video List</span>
			<# } else { #>
			<span>Show Tracklist</span>
			<# } #>
		</label>

		<# if ( ! isVideo ) { #>
		<label class="setting">
			<input type="checkbox" data-setting="artists" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<span>Show Artist Name in Tracklist</span>
		</label>
		<# } #>

		<label class="setting">
			<input type="checkbox" data-setting="images" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<span>Show Images</span>
		</label>
	</script>

	<script type="text/html" id="tmpl-embed-link-settings">
		<label class="setting link-text">
			<span>Link Text</span>
			<input type="text" class="alignment" data-setting="linkText" />
		</label>
		<div class="embed-container" style="display: none;">
			<div class="embed-preview"></div>
		</div>
	</script>

	<script type="text/html" id="tmpl-embed-image-settings">
		<div class="thumbnail">
			<img src="{{ data.model.url }}" draggable="false" alt="" />
		</div>

					<label class="setting caption">
				<span>Caption</span>
				<textarea data-setting="caption" />
			</label>
		
		<label class="setting alt-text">
			<span>Alt Text</span>
			<input type="text" data-setting="alt" />
		</label>

		<div class="setting align">
			<span>Align</span>
			<div class="button-group button-large" data-setting="align">
				<button class="button" value="left">
					Left				</button>
				<button class="button" value="center">
					Center				</button>
				<button class="button" value="right">
					Right				</button>
				<button class="button active" value="none">
					None				</button>
			</div>
		</div>

		<div class="setting link-to">
			<span>Link To</span>
			<div class="button-group button-large" data-setting="link">
				<button class="button" value="file">
					Image URL				</button>
				<button class="button" value="custom">
					Custom URL				</button>
				<button class="button active" value="none">
					None				</button>
			</div>
			<input type="text" class="link-to-custom" data-setting="linkUrl" />
		</div>
	</script>

	<script type="text/html" id="tmpl-image-details">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</script>

	<script type="text/html" id="tmpl-image-editor">
		<div id="media-head-{{ data.id }}"></div>
		<div id="image-editor-{{ data.id }}"></div>
	</script>

	<script type="text/html" id="tmpl-audio-details">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</script>

	<script type="text/html" id="tmpl-video-details">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</script>

	<script type="text/html" id="tmpl-editor-gallery">
		<# if ( data.attachments.length ) { #>
			<div class="gallery gallery-columns-{{ data.columns }}">
				<# _.each( data.attachments, function( attachment, index ) { #>
					<dl class="gallery-item">
						<dt class="gallery-icon">
							<# if ( attachment.thumbnail ) { #>
								<img src="{{ attachment.thumbnail.url }}" width="{{ attachment.thumbnail.width }}" height="{{ attachment.thumbnail.height }}" alt="" />
							<# } else { #>
								<img src="{{ attachment.url }}" alt="" />
							<# } #>
						</dt>
						<# if ( attachment.caption ) { #>
							<dd class="wp-caption-text gallery-caption">
								{{{ data.verifyHTML( attachment.caption ) }}}
							</dd>
						<# } #>
					</dl>
					<# if ( index % data.columns === data.columns - 1 ) { #>
						<br style="clear: both;">
					<# } #>
				<# } ); #>
			</div>
		<# } else { #>
			<div class="wpview-error">
				<div class="dashicons dashicons-format-gallery"></div><p>No items found.</p>
			</div>
		<# } #>
	</script>

	<script type="text/html" id="tmpl-crop-content">
		<img class="crop-image" src="{{ data.url }}" alt="">
		<div class="upload-errors"></div>
	</script>

	<script type="text/html" id="tmpl-site-icon-preview">
		<h2>Preview</h2>
		<strong>As a browser icon</strong>
		<div class="favicon-preview">
			<img src="images/browser.png" class="browser-preview" width="182" height="" alt="" />

			<div class="favicon">
				<img id="preview-favicon" src="{{ data.url }}" alt="Preview as a browser icon"/>
			</div>
			<span class="browser-title">The Bledsonian-Banner</span>
		</div>

		<strong>As an app icon</strong>
		<div class="app-icon-preview">
			<img id="preview-app-icon" src="{{ data.url }}" alt="Preview as an app icon"/>
		</div>
	</script>

	<script type='text/javascript' src='http://www.thebledsonian-banner.com/wp-content/plugins/webads-event-calendar-wd/js/autocomplete.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://www.thebledsonian-banner.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zerospam = {"key":"g0^DMTcbPJqbFrd8Cv6L3J&25XY8dl0&2PqJwKWrN5T1SDGh!uQ@dzakSGjc%gQt"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thebledsonian-banner.com/wp-content/plugins/webads-antispam/js/zerospam.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.thebledsonian-banner.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thebledsonian-banner.com/wp-content/plugins/webads-polls/polls-js.js?ver=2.72'></script>
<script type='text/javascript' src='http://www.thebledsonian-banner.com/wp-content/plugins/webads-event-calendar-wd/js/jquery.datetimepicker.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://www.thebledsonian-banner.com/wp-content/plugins/webads-event-calendar-wd/js/datepicker.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=1.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecwd_add_event = {"plugin_url":"http:\/\/www.thebledsonian-banner.com\/wp-content\/plugins\/webads-event-calendar-wd","scripts":["http:\/\/www.thebledsonian-banner.com\/wp-content\/plugins\/webads-event-calendar-wd\/js\/jquery.datetimepicker.js","http:\/\/www.thebledsonian-banner.com\/wp-content\/plugins\/webads-event-calendar-wd\/js\/datepicker.js","https:\/\/www.google.com\/recaptcha\/api.js"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thebledsonian-banner.com/wp-content/plugins/webads-event-calendar-wd/js/scripts.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://www.thebledsonian-banner.com/wp-includes/js/underscore.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='http://www.thebledsonian-banner.com/wp-includes/js/shortcode.min.js?ver=4.4.6'></script>
<script type='text/javascript' src='http://www.thebledsonian-banner.com/wp-includes/js/backbone.min.js?ver=1.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thebledsonian-banner.com/wp-includes/js/wp-util.min.js?ver=4.4.6'></script>
<script type='text/javascript' src='http://www.thebledsonian-banner.com/wp-includes/js/wp-backbone.min.js?ver=4.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpMediaModelsL10n = {"settings":{"ajaxurl":"\/wp-admin\/admin-ajax.php","post":{"id":0}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thebledsonian-banner.com/wp-includes/js/media-models.min.js?ver=4.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"This file type is not allowed. Please try another.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"HTTP error.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the trash.","error_uploading":"\u201c%s\u201d has failed to upload."};
var _wpPluploadSettings = {"defaults":{"runtimes":"html5,flash,silverlight,html4","file_data_name":"async-upload","url":"\/wp-admin\/async-upload.php","flash_swf_url":"http:\/\/www.thebledsonian-banner.com\/wp-includes\/js\/plupload\/plupload.flash.swf","silverlight_xap_url":"http:\/\/www.thebledsonian-banner.com\/wp-includes\/js\/plupload\/plupload.silverlight.xap","filters":{"max_file_size":"536870912b"},"multipart_params":{"action":"upload-attachment","_wpnonce":"551435bae4"}},"browser":{"mobile":false,"supported":true},"limitExceeded":false};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thebledsonian-banner.com/wp-includes/js/plupload/wp-plupload.min.js?ver=4.4.6'></script>
<script type='text/javascript' src='http://www.thebledsonian-banner.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Download File":"Download File","Download Video":"Download Video","Play\/Pause":"Play\/Pause","Mute Toggle":"Mute Toggle","None":"None","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Unmute":"Unmute","Mute":"Mute","Captions\/Subtitles":"Captions\/Subtitles"}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thebledsonian-banner.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.18.1-a'></script>
<script type='text/javascript' src='http://www.thebledsonian-banner.com/wp-includes/js/mediaelement/wp-mediaelement.js?ver=4.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpMediaViewsL10n = {"url":"URL","addMedia":"Add Media","search":"Search","select":"Select","cancel":"Cancel","update":"Update","replace":"Replace","remove":"Remove","back":"Back","selected":"%d selected","dragInfo":"Drag and drop to reorder media files.","uploadFilesTitle":"Upload Files","uploadImagesTitle":"Upload Images","mediaLibraryTitle":"Media Library","insertMediaTitle":"Insert Media","createNewGallery":"Create a new gallery","createNewPlaylist":"Create a new playlist","createNewVideoPlaylist":"Create a new video playlist","returnToLibrary":"\u2190 Return to library","allMediaItems":"All media items","allDates":"All dates","noItemsFound":"No items found.","insertIntoPost":"Insert into post","unattached":"Unattached","trash":"Trash","uploadedToThisPost":"Uploaded to this post","warnDelete":"You are about to permanently delete this item.\n  'Cancel' to stop, 'OK' to delete.","warnBulkDelete":"You are about to permanently delete these items.\n  'Cancel' to stop, 'OK' to delete.","warnBulkTrash":"You are about to trash these items.\n  'Cancel' to stop, 'OK' to delete.","bulkSelect":"Bulk Select","cancelSelection":"Cancel Selection","trashSelected":"Trash Selected","untrashSelected":"Untrash Selected","deleteSelected":"Delete Selected","deletePermanently":"Delete Permanently","apply":"Apply","filterByDate":"Filter by date","filterByType":"Filter by type","searchMediaLabel":"Search Media","noMedia":"No media attachments found.","attachmentDetails":"Attachment Details","insertFromUrlTitle":"Insert from URL","setFeaturedImageTitle":"Featured Image","setFeaturedImage":"Set featured image","createGalleryTitle":"Create Gallery","editGalleryTitle":"Edit Gallery","cancelGalleryTitle":"\u2190 Cancel Gallery","insertGallery":"Insert gallery","updateGallery":"Update gallery","addToGallery":"Add to gallery","addToGalleryTitle":"Add to Gallery","reverseOrder":"Reverse order","imageDetailsTitle":"Image Details","imageReplaceTitle":"Replace Image","imageDetailsCancel":"Cancel Edit","editImage":"Edit Image","chooseImage":"Choose Image","selectAndCrop":"Select and Crop","skipCropping":"Skip Cropping","cropImage":"Crop Image","cropYourImage":"Crop your image","cropping":"Cropping\u2026","suggestedDimensions":"Suggested image dimensions:","cropError":"There has been an error cropping your image.","audioDetailsTitle":"Audio Details","audioReplaceTitle":"Replace Audio","audioAddSourceTitle":"Add Audio Source","audioDetailsCancel":"Cancel Edit","videoDetailsTitle":"Video Details","videoReplaceTitle":"Replace Video","videoAddSourceTitle":"Add Video Source","videoDetailsCancel":"Cancel Edit","videoSelectPosterImageTitle":"Select Poster Image","videoAddTrackTitle":"Add Subtitles","playlistDragInfo":"Drag and drop to reorder tracks.","createPlaylistTitle":"Create Audio Playlist","editPlaylistTitle":"Edit Audio Playlist","cancelPlaylistTitle":"\u2190 Cancel Audio Playlist","insertPlaylist":"Insert audio playlist","updatePlaylist":"Update audio playlist","addToPlaylist":"Add to audio playlist","addToPlaylistTitle":"Add to Audio Playlist","videoPlaylistDragInfo":"Drag and drop to reorder videos.","createVideoPlaylistTitle":"Create Video Playlist","editVideoPlaylistTitle":"Edit Video Playlist","cancelVideoPlaylistTitle":"\u2190 Cancel Video Playlist","insertVideoPlaylist":"Insert video playlist","updateVideoPlaylist":"Update video playlist","addToVideoPlaylist":"Add to video playlist","addToVideoPlaylistTitle":"Add to Video Playlist","settings":{"tabs":[],"tabUrl":"http:\/\/www.thebledsonian-banner.com\/wp-admin\/media-upload.php?chromeless=1","mimeTypes":{"image":"Images","audio":"Audio","video":"Video"},"captions":true,"nonce":{"sendToEditor":"c84d7d99ff"},"post":{"id":0},"defaultProps":{"link":"none","align":"","size":""},"attachmentCounts":{"audio":0,"video":0},"embedExts":["mp3","ogg","wma","m4a","wav","mp4","m4v","webm","ogv","wmv","flv"],"embedMimes":{"mp3":"audio\/mpeg","ogg":"audio\/ogg","wma":"audio\/x-ms-wma","m4a":"audio\/mpeg","wav":"audio\/wav","mp4":"video\/mp4","m4v":"video\/mp4","webm":"video\/webm","ogv":"video\/ogg","wmv":"video\/x-ms-wmv","flv":"video\/x-flv"},"contentWidth":null,"months":[{"year":"2017","month":"1","text":"January 2017"},{"year":"2016","month":"12","text":"December 2016"},{"year":"2016","month":"11","text":"November 2016"},{"year":"2016","month":"10","text":"October 2016"},{"year":"2016","month":"9","text":"September 2016"},{"year":"2016","month":"8","text":"August 2016"}],"mediaTrash":0}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thebledsonian-banner.com/wp-includes/js/media-views.min.js?ver=4.4.6'></script>
<script type='text/javascript' src='http://www.thebledsonian-banner.com/wp-includes/js/media-editor.min.js?ver=4.4.6'></script>
<script type='text/javascript' src='http://www.thebledsonian-banner.com/wp-includes/js/media-audiovideo.min.js?ver=4.4.6'></script>
<script type='text/javascript' src='http://www.thebledsonian-banner.com/wp-content/plugins/event-calendar-wd/js/gmap/gmap3.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://www.thebledsonian-banner.com/wp-content/themes/bb-theme/js/jquery.throttle.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.thebledsonian-banner.com/wp-content/plugins/bb-plugin/js/jquery.magnificpopup.min.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://www.thebledsonian-banner.com/wp-includes/js/comment-reply.min.js?ver=4.4.6'></script>
<script type='text/javascript' src='http://www.thebledsonian-banner.com/wp-content/themes/bb-theme/js/bootstrap.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.thebledsonian-banner.com/wp-content/themes/bb-theme/js/theme.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.thebledsonian-banner.com/wp-includes/js/wp-embed.min.js?ver=4.4.6'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>